Prestashop 1.6 Fatal ereur PHP 7

Vous avez une erreur affichée sur vitre site ? Votre CMS n'est pas compatible PHP 7.3.9 ? Créez un sujet ici, Necatis se charge du reste
Répondre
abdel_baaah_751
Messages : 1
Enregistré le : lun. 23 sept. 2019 19:33

Prestashop 1.6 Fatal ereur PHP 7

Message par abdel_baaah_751 » sam. 26 oct. 2019 17:20

Bonjour à tous,

J'ai un problème avec la mise à jour de Prestashop 1.6 et PHP 7.3.x , j'ai une erreur 500.
Je ne sais pas comment la corriger.

Merci à tous ceux qui souhaiteront m'aider.

Répondre